Ayuda para problema en FL studio con plugin masive.

Bueno yo uso el FL Studio y me da un problema cada 2 por 3 con el plugin masive, se queda colgao, se me sale del programa y me deja de funcionar, al principio desinstalé y volví a instalar FL studio y el masive y todo y no volvía a funcionar, lo volví a desinstalar e instalar en otra carpeta y si pero me volvió a pasar al poco tiempo y ya se cual es la solución rápida por puta casualidad que me dió por probarlo.
Se que yo lo descubrí porque enreo mucho y habrá mucha gente que lo mande a la mierda y lo desinstale y pase del tema, para ellos lo explico:
id a esta ruta: C:\Users\Señor\AppData\Local\Native Instruments\Massive
y dentro de esa carpeta eliminad el único archivo que hay, cuándo volvais a entrar a FL studio ya cargará sin problemas el masive
aunque en mi caso hay veces que haciendo una canción tengo que hacerlo en varias ocasiones pero bueno así son las cosas de los pobres, si no tendría una tarjeta de sonido de la polla y todo pagado de puta madre y sería mucho mejor pero no es el caso.
Espero que esto ayude a alguien que pa eso lo he escrito.

Anuncios

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s